miércoles, 15 de enero de 2014

15 enero 2014 - PELIGRO de ejecución de código NO CONSENTIDA

¡Atención! 
La nueva versión java 7 upgrade 51 se está instalando hoy miércoles 15 de ENERO de 2014


¡Atención! 
Tu máquina está en peligro de ejecución no consentida de código



¡Atención! 
No obstante, tu máquina y tu organización está a salvoya que espero que no hayas abierto la puerta del infierno, diciendo a Java que “baje el nivel de seguridad”. POR FAVOR, NO LO HAGAS, NI POR UN SEGUNDO. NI SIQUIERA PIENSES EN LA POSIBILIDAD DE HACERLO. NO BAJES EL NIVEL DE SEGURIDAD.

¡Atención! 
No es una broma, es sabido que la NSA, grupos árabes, grupos chinos y los hackers de todo el planeta, entran en máquinas de todo el mundo,  para ejecutar código de intenciones desconocidas, en cuanto detectan tráfico en Internet, desde un cliente java con “nivel bajo de seguridad”.


 



2 comentarios:

luz dijo...

Muchas gracias Quique. Un poco de miedito dan estas cosas.

cc dijo...

Gracias,Quique,efectivamente he tenido que subirla manualmente a "muy alta".Cloti